Be aware that any non-Debian packages on your system may be removed during the upgrade because of conflicting dependencies. #releasingstretch

Submitted on
By Paul Wise